[Datadog] [Triggered] Videoask Elevated level of 5XX responses
Incident Report for VideoAsk
Resolved
This incident has been resolved.
Posted Nov 09, 2020 - 17:27 CET
Investigating
@opsgenie-videoask

`sum(last_5m):avg:aws.applicationelb.httpcode_target_5xx{env:videoask}.as_count() > 10`

Metric value: 16.0
Priority : normal
Last Updated : 2020-11-09 16:07:13 +0000
Posted Nov 09, 2020 - 17:07 CET